Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.
Warning
titleAPI Builder 3.x is deprecated

Support for API Builder 3.x will cease on 31 December 201930 April 2020. Use the v3 to v4 upgrade guide to migrate all your applications to API Builder 4.x.

Contact Contact support@axway.com if you require migration assistance.

...